Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  


GN-FAHRER.DE - Ihr Forum für Motorräder der GN-Baureihe aus dem Hause Suzuki.
Wenn es Sie direkt zu diesem Forum geführt hat, dann klicken Sie auf den Link, um den Rest von gn-fahrer.de kennen zu lernen.

UK Fahne Please click "Internes --> Hilfe zum Forum" to find an english translation of the forum interface.

Suzuki GN Fotoleiste


Sie können sich hier anmelden
Dieses Thema hat 17 Antworten
und wurde 457 mal aufgerufen
 Suche Teile
Seiten 1 | 2
aber-hallo Offline

GNer


Beiträge: 41

30.08.2011 13:04
Nun hat es mich erwischt…. ! antworten

Kurze Vorgeschichte:

Als ich von der Arbeit nach Hause fuhr, dachte ich mir so:
Mensch such doch mal den geocach, liegt ja eh annähernd auf der Strecke.
Moped abgestellt und Koordinaten gesucht.
Plötzlich riecht es hinter mir nach Gummi!
Was sehe ich, untern Tank qualmt es fürchterlich (ach du sch……).
Zündung war aus und Kabel lagen nicht am Zylinderkopf an.

Was lehrt mich das:
Geh nie ohne Werkzeug aus dem Haus.
Dann hätte ich das Teil abschrauben und die Kabel isolieren können.
Ob’s dann als Notreparatur geholfen hätte, is ne andere Frage.

Da ich von Berufswegen Fotoapparat mit hatte, hier nun das Dilemma.
Nun erst mal meine Fragen an Euch:

• Wie heißt das Dingen
• Kann das vorkommen, dass es am Kabel verschmort
• Geht das selbst zu richten oder muss ich Ersatz beschaffen
• Gibt es das noch im Netz oder Werkstatt
• Und was könnte das kosten?

Ein Frustrierter GN 250,Bj.97 Moppedschieber !

Angefügte Bilder:
11-08-30_01.JPG   11-08-30_02.JPG  
bronire Offline

sowas, wie Gott


Beiträge: 1.064

30.08.2011 14:09
#2 RE: Nun hat es mich erwischt…. ! antworten

Es handelt sich um den Spannungs-/Laderegler. Ich würde nicht selbst dran rumbasteln. Wenn die Kabel so schmoren, ist im Regler was kaputt. Gibt es sowohl neu als auch gebraucht zu kaufen. Auch wenn die anderen wieder fragen, ob ich dafür Geld kriege, hier mal von bike-teile.de den Link zur Suchmaske. Preise zwischen 25 und 40 Euronen find ich ganz ok. Die 64€ für einen neuen Regler sind akzebtabel.

Gruß Rene

aber-hallo Offline

GNer


Beiträge: 41

30.08.2011 14:57
#3 RE: Nun hat es mich erwischt…. ! antworten

Hallo Rene,
vielen Dank für die schnelle Auskunft!
Das ist doch schon mal ein Schritt nach vorn.
jetzt werd ich mal im Netz suchen und mich schlau machen.
Man und ich dachte schon, jetzt ist alles Schrott.
Man hängt doch an seiner Suzi und will sie schöner machen.

mit besten Grüßen
Joachim

one2five Offline

wie Yoda er sein


Beiträge: 1.054

30.08.2011 15:10
#4 RE: Nun hat es mich erwischt…. ! antworten

Zitat von bronire
... ob ich dafür Geld kriege, hier mal von bike-teile.de ...


@Rene - wehe Du hörst auf

ohne Honorar ein funktionierender Link

Bike-Teile Link

Gruß Philip

Keep it upright, fast and legal
- and keep the beers cold

heidi Offline

sowas, wie Gott

Beiträge: 4.789

30.08.2011 15:16
#5 RE: Nun hat es mich erwischt…. ! antworten

Hallo,

so habe ich das noch nicht gesehen.
Bestenfalls war die Isolation eines oder mehrer Kabel defekt.
Austausch des Reglers ist problemlos, musst halt nur bei der Beschaffung beachten das es baujahrabhängig unterschiedliche Regler gibt die auch unterschiedliche steckerverbindungen haben.
Der Reglertyp steht aber unten auf dem Gehäuse, müsste ein SH572A-12 sein.

Sicherheitshalber sollte man sofort nach dem Einbau des Reglers die Ladefunktion und die Lima (Nullastleistung, Widerstand der 3 Spulen) überprüfen.
Auch ein Defekt an der Lima könnte die Ursache für die verschmorten Kabel sein und der neue Regler würde wieder gegrillt.
Einen Defekt im Kabelbaum sollte man eigentlich ausschliessen können.
Das rote Kabel geht vom Regler über die Sicherung an die Batterie und zum Zündschloss.

Wie man die Batterieladung und die Nullastleistung prüft ist hier im Forum beschrieben.
Brauchst nur ein Multimeter, so ein Billigbaumarktteil reicht da aus.

Falls du nichts dazu findest kann ich es auch nochmal beschreiben.

Ein SH572A-12 Regler, wenn er denn in deiner GN verbaut ist, dürfte sich problemlos gebraucht finden.
Die Dinger sind auch in der GN125, GZ125/250 und der GS500E verbaut.

Wenn du keinen findest kann ich einen rauskramen.

Gruß
heidi

Frank 2 Offline

sowas, wie Gott


Beiträge: 1.727

30.08.2011 15:32
#6 RE: Nun hat es mich erwischt…. ! antworten

hallo,
ich vermute auch eher, daß der regler selbst nicht das problem ist. der muß eh neu und beherzige dann nur heidis tips. schlimmstenfalls wird dann noch ein limastator fällig. für die gn geht das gebraucht auch noch preislich moderat.
da hatte ich mit dem schwestermodel dr ganz andere probleme.
viel erfolg und gruß frank 2


GN 250 R NJ42A Bj.95

aber-hallo Offline

GNer


Beiträge: 41

30.08.2011 16:14
#7 RE: Nun hat es mich erwischt…. ! antworten

Hallo an die freundlichen Ratgeber,
habe soeben, dank Rene's Hinweis einen
gut gebr. SH 572 A Regler für 31,-€ bestellt.
Einfaches Multimeter hab ich, nur keine Ahnung von spezifischer Elektrik.
Aber ich werde mich, wie empfohlen im Forum reinlesen
und Euch auf dem laufendem halten.
Danke nochmal
Wer sein Mopped liebt, der schiebt- ist doch so!

aber-hallo Offline

GNer


Beiträge: 41

30.08.2011 19:09
#8 RE: Nun hat es mich erwischt…. ! antworten

Hallo,
hier nun das Objekt der Begierde, mit der Bitte um Aufklärung.
Für Euch mag das Pillepalle sein, doch ich möchte nichts falsch machen.
Wo genau schließe ich welches Kabel (+ u. -) vom Multimeter an den Regler an,
um bei ca. 5.000 U die Voltzahl zu messen.
Habe schon im Forum mitgelesen, möchte aber wie gesagt dann nicht
mit kribbelnten Fingern vor einem qualmenten Etwas stehen.
Ich weiß hört sich blöd an.
Deshalb bin ich dankbar für jeden gut gemeinten Rat.
Grüsse Joachim

Angefügte Bilder:
11-08-30_03.JPG  
heidi Offline

sowas, wie Gott

Beiträge: 4.789

30.08.2011 21:17
#9 RE: Nun hat es mich erwischt…. ! antworten

Hallo,

am Regler brauchst du nichts anschliessen.

Die Batterieladung kannst an den Batteriepolen messen.
Schwarze Prüfspitze an den - Pol und rote an den + Pol.
Multimeter Messbereich Gleichspannung in geeignetem Bereich, meist 20 Volt.

So die Spannung messen.
1. Bei stehendem Motor so 12-12,8 V je nach Ladezustand der Batterie
2. Im Leerlauf, sollte die Spannung dann höher sein als bei stehndem Motor.
3. Bei 5000U/min, da sollte die Spannung keinesfalls höher als 14-14,5V sein.

Bei der Lima bieten sich folgende Möglichkeiten der Prüfung, die alle an den 3 gelben von der Lima kommenden Kabeln gemacht werden, die üblicherweise als X,Y und Z bezeichnet werden:

1. Nullast. Bei laufendem Motor den Stecker mit den 3 gelben Kabeln von der Lima zum Regler trennen.
An dem Stecker mit den Kabeln die von der Lima kommen die Spannung messen.
Multimeter im Messbereich Wechselspannung. Jeweils die Spannung zwischen X und Y, X und Z so wie Y und Z messen.
Polarität der Prüfspitzen ist egal. Bei diesen Messungen soll in allen 3 Fällen eine etwa identische Spannung gemessen werden.
Bei einer GN250 so ca. 70-80 Volt.

2. Widerstände der der 3 Spulen. Multimeter im Messbereich Widerstand. Bei stehendem Motor an dem oben beschriebenen Stecker die Widerstände zwischen X und Y, X und Z und Y und Z messen. Bei allen drei Messungen sollten identische Widerstände vorhanden sein. Bei der GN sollten so 1,2 Ohm zu messen sein.

3. Isolation der Spulen. Multimeter auf Durchgangsprüfung oder Widerstansmessung. Je prüfen ob Verbindung zwischen X,Y,oder Z und Masse besteht. Dazu eine Prüfspitze der Reihe nach an X,Y,Z und Fahrzeugmasse ( blankes Metall wie Zylinder oder - Batterie). Es darf kein Durchgang zur Masse vorhanden sein.

Wenn du bei einer dieser Prüfungen erhebliche Abweichungen hast dürfte ein Problem mit deiner Lima die Ursache für den abgerauchten Regler sein.

Gruß
heidi

aber-hallo Offline

GNer


Beiträge: 41

31.08.2011 07:17
#10 RE: Nun hat es mich erwischt…. ! antworten

Heidi,

Danke,Danke, Danke!

bronire Offline

sowas, wie Gott


Beiträge: 1.064

31.08.2011 10:25
#11 RE: Nun hat es mich erwischt…. ! antworten

Zum Glück hab ich Philip. Hab ich doch glatt den Link vergessen, reinzukopieren. Danke an die Kollegen.

Gruß Rene

TomGN125 Offline

sowas, wie Gott


Beiträge: 1.170

01.09.2011 10:34
#12 RE: Nun hat es mich erwischt…. ! antworten

Hallo, ich hab noch einen Laderegler da, denke ich ^^

Kannste haben wenn er passt.

____________________________________________________

http://www.hutundklampfe.de/
Punkrock im Schlafrock...

Patient: "Doktor Doktor, meine Schulter tut weh ich drauf drücke."
Doktor: "Dann drücken Sie nicht drauf!"

aber-hallo Offline

GNer


Beiträge: 41

01.09.2011 19:45
#13 RE: Nun hat es mich erwischt…. ! antworten

Hallo TomGN125,

Danke für Dein Angebot. Habe aber schon bei Bike-Teile bestellt.
Was ich ganz gut fand:
Der Verkäufer rief mich heute an und hat im Detail mit mir
den richtigen Regler abgeglichen. Soll heißen:
es gibt verschiedene Anschlüsse aber drauf stehen immer die selben Nummern.
Da war ich baff, das es solchen Service noch gibt.
--- AUSSER NATÜRLICH HIER IM FORUM ---
Ja nun warte ich mal ab, bis das Teil da ist.
Einbauen und lt. Herrn Heidi prüfen.
Und die Sonne lacht wieder.

Mit besten Grüßen

Hier wär jetzt auch ein cooler Spruch angebracht

aber-hallo Offline

GNer


Beiträge: 41

05.09.2011 15:17
#14 RE: Nun hat es mich erwischt…. ! antworten

Hallo an alle,

will nun berichten, was weiter geschah:

1. Batterie bei stehendem Motor hat 12,5 V.
2. Nach Vorgabe Verbindungsstecker an LIMA gegen Masse durchgemessen. Keine Verbindung vorhanden- soweit so gut.
3. Wiederstand der 3 Spulen am Stecker x,y,z zeigt 0 Ohm an- Mist.

Also Regler kam schnell, gleich eingebaut.
Zum laufendem Motor kam’s erst gar nicht Zündung blieb aus!
(Kill Schalter ist ON)
Wat Nu ?
Stator Bestellen !!!!!


Dumme Sprüche ohne Ende- aus einer Hochzeitszeitung!

Wie gewinnt man - das Herz einer Frau?
• respektiere sie
• liebe sie
• hör ihr gut zu
• küsse sie
• halte sie fest
• unterstütze sie
• kauf ihr was schönes
• beschütze sie
• geh bis ans Ende der Welt für sie
- das Herz eines Mannes?
• komm nackt
• bring Essen mit

heidi Offline

sowas, wie Gott

Beiträge: 4.789

05.09.2011 16:05
#15 RE: Nun hat es mich erwischt…. ! antworten

Hallo,

wenn du die Zündung einschaltest leuchtet dann die Leerlaufkontrolleuchte?
Funtionieren Beleuchtung und Hupe?

Wenn nicht Sicherung und Batterieanschlüsse so wie die +Leitung zum Zündschloss prüfen.

Wenn du den Starterknopf drückst hörst dann das Relais?

Normalerweise müsste die GN mit ausgezogenem Limastecker anspringen selbst wenn die Lima defekt ist.

Beim Limastator würde ich mehrfach versuchen den Widerstand der Spulen zu messen, in verschiedenen Messbereichen.
Wenn die GN sich starten lässt sollte man versuchen die 3 Wechselspannungen (Nullast) zu messen.
Vor der Bestellung würde ich den Deckel abnehmen und die Spule prüfen.
Wenn die verbrannt aussieht kannst immer noch eine neue bestellen.

Gruß
heidi

Seiten 1 | 2
Motor GN 250 »»
 Sprung  

Arbeitsmarkt in Übersichten | Das ist doch alles Katzenkacke! | Linktauschforum | Auto Reise

disconnected GN Chat Mitglieder Online 1
Xobor Erstelle ein eigenes Forum mit Xobor